Registrierung Suche Forum Zur Startseite Uploads

CxK Forum » >> Öffentlich << » Allgemein AS » Ich hab da ein Problem » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Ich hab da ein Problem
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »

Firefighter Firefighter ist männlich
Gast


images/avatars/avatar-72.jpg

Dabei seit: 11.03.2008
Beiträge: 79
Herkunft: Eitorf
Teamname: Hab keins.

Ich hab da ein Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen Zum Ende der Seite springen

Zu meinem Geburtstag habe ich eine nette Karte von meiner Frau bekommen auf der Stand, das ein Gewehr für mich unterwegs sei. Nun hab ich das erst für einen Scherz gehalten, aber auf der Bestellbestätigung stand es so, ich sollte der neue Besitzer einer CA M15A4 Sportline werden. Und das, nachdem ich das Thema Airsoft wegen privater Dinge zu einem sekundären Thema machen musste. Nun nach einigen Pannen im Versand kam sie dann auch diese Woche und hab mir alles mal angesehen.

Klar man kann nicht viel erwarten von 150€ und das I-Net ist groß bzw. hält einige Reviews bereit. Doch wenn man nichts anderes hat nimmt man das was man dabei hat. Akku ans Gerät und laden lassen......
Nach ca 6 Stunden an der Lade wurde der Stromspeicher ziemlich heiß und ich beschloss alles mal zu testen. Der erste Trigger war nichts, aber der zweite und dritte zog.

Zur Zeit renoviere ich das Haus meines verstorbenen Opas und habe da ein wenig Platz. Dort wollte ich mal ein wenig die "Erbsen" fliegen lassen. Transport nach Vorschrift, angekommen, ausgepackt, angeschlossen Mag gefüllt, eingeschoben, viesiert und abgedrückt.......ABER NICHTS PASSIERTE!!!

Seit dem bin ich am rätseln und find den fehler nicht. Einziger Lichtblick für das Problem wäre ein Artikel bei ArniesAirsoft.
Dort war genau dieser Fehler vorhanden und wurde durch einen neuen Motor beseitigt. Hat jemand da schon irgendwas gehört oder sonst Tips (bitte alles ausser wegschmeissen). Ich weiß selber das die Knifte nicht der Hit sein soll aber es soll nur funktionieren und keinen Innovations und Technikpreis gewinnen.

Das wars mal wieder von mir unglücklich

__________________
Und so Katze Katze kann man Katze Katze einen Katzen Idioten 20 Katzen Sekunden lang Katzen Katzen beschäftigen.




LIES ES MAL OHNE KATZE!!!!!!!!


Bitte täglich klicken!

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Firefighter: 11.12.2008 23:19.

11.12.2008 23:19 Firefighter ist offline E-Mail an Firefighter senden Beiträge von Firefighter suchen Nehmen Sie Firefighter in Ihre Freundesliste auf Fügen Sie Firefighter in Ihre Kontaktliste ein

ArthurDent ArthurDent ist männlich
CxK - Member


images/avatars/avatar-36.jpg

Dabei seit: 02.11.2007
Beiträge: 3.591
Herkunft: Saarland

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen Zum Ende der Seite springen

akku 8,4 oder 9,6 V ?
sicherung mal geprüft ?

was passiert genau ? macht sie nix oder hört man was ?

__________________
Wer hier nicht seinen Verstand verliert ...... hat keinen!

Neun von zehn Stimmen in meinem Kopf sagen mir ich wäre
nicht verrückt. Die zehnte Stimme summt nur leise die Melodie
von Tetris.
12.12.2008 11:27 ArthurDent ist offline E-Mail an ArthurDent senden Homepage von ArthurDent Beiträge von ArthurDent suchen Nehmen Sie ArthurDent in Ihre Freundesliste auf

Firefighter Firefighter ist männlich
Gast


images/avatars/avatar-72.jpg

Dabei seit: 11.03.2008
Beiträge: 79
Herkunft: Eitorf
Teamname: Hab keins.

Themenstarter Thema begonnen von Firefighter
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen Zum Ende der Seite springen

Der mitgelieferte Akku hat 8,4V 800mAh. Man hört nichts, auf keiner der Stellungen Semi oder Auto.

__________________
Und so Katze Katze kann man Katze Katze einen Katzen Idioten 20 Katzen Sekunden lang Katzen Katzen beschäftigen.




LIES ES MAL OHNE KATZE!!!!!!!!


Bitte täglich klicken!
12.12.2008 19:33 Firefighter ist offline E-Mail an Firefighter senden Beiträge von Firefighter suchen Nehmen Sie Firefighter in Ihre Freundesliste auf Fügen Sie Firefighter in Ihre Kontaktliste ein

Kugelfisch Kugelfisch ist männlich
CxK - Imperator II


images/avatars/avatar-155.png

Dabei seit: 02.11.2007
Beiträge: 2.444

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen Zum Ende der Seite springen

mess mal deinen akku durch ob er spannung hat, hast du kein messgerät dann nimm irgendwas mit ca 8 V, eine Lampe ect.

__________________
---------------------------------------------------
Nur Tote Fische schwimmen mit dem Strom
Ja, ich weiß, dass ich nichts weiß. Aber ich weiß damit immerhin mehr, als die Leute, die gar nicht wissen, dass sie nichts wissen. Weißt Du?
Der Charakter eines Menschen läßt sich leicht daran erkennen, wie er mit Leuten umgeht, die nichts für ihn tun können.


12.12.2008 22:00 Kugelfisch ist offline E-Mail an Kugelfisch senden Beiträge von Kugelfisch suchen Nehmen Sie Kugelfisch in Ihre Freundesliste auf

Firefighter Firefighter ist männlich
Gast


images/avatars/avatar-72.jpg

Dabei seit: 11.03.2008
Beiträge: 79
Herkunft: Eitorf
Teamname: Hab keins.

Themenstarter Thema begonnen von Firefighter
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen Zum Ende der Seite springen

Es gibt gute Nachrichten von der Fehlerfront.
Hatte gestern meinen CA-Akku mit auf der Arbeit. Die Werte waren soweit in Ordnung. Zu Hause erneut getestet - NEGATIV.
Hatte aber noch meinen Kollegen angesprochen, der Modellflug betreibt. Dieser hat noch einen 8,4V/2200mAh-Pack zu Hause rumliegen. Diesen heute versucht, denn er war noch ca 60 % geladen. Immerhin mehr wie mein Ori-Pack - NEGATIV.

Daraufhin hab ich nochmal alle Möglichkeiten durchgespielt. Akku normal angeschlossen -> nichts. Motor allein hatte ja funktioniert. Also habe ich noch mal den Motor ausgebaut und Stück für Stück wieder "eingeführt" (ich weiß hört sich doof an). Und siehe da auf einmal "knatterte" es los. Nach einigem nachforschen stellte sich heraus, dass die Motorfeststellschraube wohl zu fest angezogen war als das M15 bei mir ankam. Also diese rausgedreht und nach und nach wieder angezogen. Nun funzt es.

Ich freu mich und hoffe morgen mal in mein "Schieß"haus zu kommen um real zu testen. Danke aber allen, die sich in die Fehlersuche mit eingeklinkt haben auch wenn der Fehler nich unbedingt dort lag wo man ihn vermutete.

__________________
Und so Katze Katze kann man Katze Katze einen Katzen Idioten 20 Katzen Sekunden lang Katzen Katzen beschäftigen.




LIES ES MAL OHNE KATZE!!!!!!!!


Bitte täglich klicken!
16.12.2008 19:22 Firefighter ist offline E-Mail an Firefighter senden Beiträge von Firefighter suchen Nehmen Sie Firefighter in Ihre Freundesliste auf Fügen Sie Firefighter in Ihre Kontaktliste ein

Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
CxK Forum » >> Öffentlich << » Allgemein AS » Ich hab da ein Problem

Views heute: 53.076 | Views gestern: 572.865 | Views gesamt: 64.629.442

   Forensoftware: Burning Board 2.x.x , Entwickelt von WoltLab GmbH CxK Green by Kugelfisch